<!DOCTYPE html>
<!-- Google Yapısal Veri İşaretleme Yardımcısı tarafından oluşturulan Mikro veri işaretlemesi. --><html class='v2' dir='ltr' xmlns='http://www.w3.org/1999/xhtml' xmlns:b='http://www.google.com/2005/gml/b' xmlns:data='http://www.google.com/2005/gml/data' xmlns:expr='http://www.google.com/2005/gml/expr'>
<head>
<link href='https://www.blogger.com/static/v1/widgets/3416767676-css_bundle_v2.css' rel='stylesheet' type='text/css'/>
<meta content='width=1100' name='viewport'/>
<meta content='text/html; charset=UTF-8' http-equiv='Content-Type'/>
<meta content='blogger' name='generator'/>
<link href='https://www.serteli.com/favicon.ico' rel='icon' type='image/x-icon'/>
<link href='https://www.serteli.com/2021/03/women-make-film.html' rel='canonical'/>
<link rel="alternate" type="application/atom+xml" title="mümkünmertebe - Atom" href="https://www.serteli.com/feeds/posts/default" />
<link rel="alternate" type="application/rss+xml" title="mümkünmertebe - RSS" href="https://www.serteli.com/feeds/posts/default?alt=rss" />
<link rel="service.post" type="application/atom+xml" title="mümkünmertebe - Atom" href="https://www.blogger.com/feeds/2969430301847485737/posts/default" />

<link rel="alternate" type="application/atom+xml" title="mümkünmertebe - Atom" href="https://www.serteli.com/feeds/2787689942110901853/comments/default" />
<!--[if IE]><script type="text/javascript" src="https://www.blogger.com/static/v1/jsbin/1277698886-ieretrofit.js"></script>
<![endif]-->
<link href='https://1.bp.blogspot.com/-T0GQtupN3pU/YFOmY74XJ8I/AAAAAAABYT0/d67CSHKpdbc13T8x4AuPw1u40di0caoOwCLcBGAsYHQ/w284-h400/Women%2BMake%2BFilm.JPG' rel='image_src'/>
<meta content='
14 saatlik ‘Women Make Film’ Kundura Sinema’da!

' name='description'/>
<meta content='https://www.serteli.com/2021/03/women-make-film.html' property='og:url'/>
<meta content='14 saatlik ‘Women Make Film’ Kundura Sinema’da!' property='og:title'/>
<meta content='
14 saatlik ‘Women Make Film’ Kundura Sinema’da!

' property='og:description'/>
<meta content='https://1.bp.blogspot.com/-T0GQtupN3pU/YFOmY74XJ8I/AAAAAAABYT0/d67CSHKpdbc13T8x4AuPw1u40di0caoOwCLcBGAsYHQ/w1200-h630-p-k-no-nu/Women%2BMake%2BFilm.JPG' property='og:image'/>
<!--[if IE]> <script> (function() { var html5 = ("abbr,article,aside,audio,canvas,datalist,details," + "figure,footer,header,hgroup,mark,menu,meter,nav,output," + "progress,section,time,video").split(','); for (var i = 0; i < html5.length; i++) { document.createElement(html5[i]); } try { document.execCommand('BackgroundImageCache', false, true); } catch(e) {} })(); </script> <![endif]-->
<title>14 saatlik &#8216;Women Make Film&#8217; Kundura Sinema&#8217;da! - mümkünmertebe</title>
<style id='page-skin-1' type='text/css'>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</style>
<style id='template-skin-1' type='text/css'><!--
body {
min-width: 1000px;
}
.content-outer, .content-fauxcolumn-outer, .region-inner {
min-width: 1000px;
max-width: 1000px;
_width: 1000px;
}
.main-inner .columns {
padding-left: 0;
padding-right: 370px;
}
.main-inner .fauxcolumn-center-outer {
left: 0;
right: 370px;
/* IE6 does not respect left and right together */
_width: expression(this.parentNode.offsetWidth -
parseInt("0") -
parseInt("370px") + 'px');
}
.main-inner .fauxcolumn-left-outer {
width: 0;
}
.main-inner .fauxcolumn-right-outer {
width: 370px;
}
.main-inner .column-left-outer {
width: 0;
right: 100%;
margin-left: -0;
}
.main-inner .column-right-outer {
width: 370px;
margin-right: -370px;
}
#layout {
min-width: 0;
}
#layout .content-outer {
min-width: 0;
width: 800px;
}
#layout .region-inner {
min-width: 0;
width: auto;
}
body#layout div.add_widget {
padding: 8px;
}
body#layout div.add_widget a {
margin-left: 32px;
}
--></style>
<script type='text/javascript'>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
        ga('create', 'UA-3336981-2', 'auto', 'blogger');
        ga('blogger.send', 'pageview');
      </script>
<link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=2969430301847485737&amp;zx=394b565f-78a4-4d6a-b575-4c0624d9cdef' media='none' onload='if(media!=&#39;all&#39;)media=&#39;all&#39;' rel='stylesheet'/><noscript><link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=2969430301847485737&amp;zx=394b565f-78a4-4d6a-b575-4c0624d9cdef' rel='stylesheet'/></noscript>

<!-- data-ad-client=ca-pub-1954268467517133 -->

</head>
<body class='loading'>
<div class='navbar section' id='navbar' name='Gezinme Çubuğu'><div class='widget Navbar' data-version='1' id='Navbar1'><script type="text/javascript">
    function setAttributeOnload(object, attribute, val) {
      if(window.addEventListener) {
        window.addEventListener('load',
          function(){ object[attribute] = val; }, false);
      } else {
        window.attachEvent('onload', function(){ object[attribute] = val; });
      }
    }
  </script>
<div id="navbar-iframe-container"></div>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<script type="text/javascript">
      gapi.load("gapi.iframes:gapi.iframes.style.bubble", function() {
        if (gapi.iframes && gapi.iframes.getContext) {
          gapi.iframes.getContext().openChild({
              url: 'https://www.blogger.com/navbar.g?targetBlogID\x3d2969430301847485737\x26blogName\x3dm%C3%BCmk%C3%BCnmertebe\x26publishMode\x3dPUBLISH_MODE_HOSTED\x26navbarType\x3dLIGHT\x26layoutType\x3dLAYOUTS\x26searchRoot\x3dhttps://www.serteli.com/search\x26blogLocale\x3dtr\x26v\x3d2\x26homepageUrl\x3dhttps://www.serteli.com/\x26targetPostID\x3d2787689942110901853\x26blogPostOrPageUrl\x3dhttps://www.serteli.com/2021/03/women-make-film.html\x26vt\x3d596507109860025975',
              where: document.getElementById("navbar-iframe-container"),
              id: "navbar-iframe"
          });
        }
      });
    </script><script type="text/javascript">
(function() {
var script = document.createElement('script');
script.type = 'text/javascript';
script.src = '//pagead2.googlesyndication.com/pagead/js/google_top_exp.js';
var head = document.getElementsByTagName('head')[0];
if (head) {
head.appendChild(script);
}})();
</script>
</div></div>
<div class='body-fauxcolumns'>
<div class='fauxcolumn-outer body-fauxcolumn-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</div>
<div class='content'>
<div class='content-fauxcolumns'>
<div class='fauxcolumn-outer content-fauxcolumn-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</div>
<div class='content-outer'>
<div class='content-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left content-fauxborder-left'>
<div class='fauxborder-right content-fauxborder-right'></div>
<div class='content-inner'>
<header>
<div class='header-outer'>
<div class='header-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left header-fauxborder-left'>
<div class='fauxborder-right header-fauxborder-right'></div>
<div class='region-inner header-inner'>
<div class='header section' id='header' name='Başlık'><div class='widget Header' data-version='1' id='Header1'>
<div id='header-inner'>
<h1><a href='https://www.serteli.com/' style='display: block'>
<img alt="mümkünmertebe" height="165px; " id="Header1_headerimg" src="//2.bp.blogspot.com/-HdF4RySaE_o/WxlVE673ARI/AAAAAAABCk8/7ZxEMfsMtZMYUNCta7Q7ne0-1Ynp6vvFgCK4BGAYYCw/s1000/bitti.jpg" style="display: block" width="1000px; ">
</a></h1>
</div>
</div></div>
</div>
</div>
<div class='header-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</header>
<div class='tabs-outer'>
<div class='tabs-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left tabs-fauxborder-left'>
<div class='fauxborder-right tabs-fauxborder-right'></div>
<div class='region-inner tabs-inner'>
<div class='tabs section' id='crosscol' name='Çapraz Sütun'><div class='widget PageList' data-version='1' id='PageList1'>
<div class='widget-content'>
<ul>
<li>
<a href='https://www.serteli.com/'>ana</a>
</li>
<li>
<a href='https://www.serteli.com/p/noluyo-ki-burda.html'>hakkında</a>
</li>
<li>
<a href='https://www.serteli.com/p/maruzat.html'>mâruzat</a>
</li>
<li>
<a href='https://www.serteli.com/p/kendim.html'>irtibat</a>
</li>
<li>
<a href='https://www.serteli.com/p/amen.html'>âmen</a>
</li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' onclick='return _WidgetManager._PopupConfig(document.getElementById("PageList1"));' rel='nofollow' target='configPageList1' title='Düzenle'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div></div>
<div class='tabs no-items section' id='crosscol-overflow' name='Cross-Column 2'></div>
</div>
</div>
<div class='tabs-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<div class='main-outer'>
<div class='main-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left main-fauxborder-left'>
<div class='fauxborder-right main-fauxborder-right'></div>
<div class='region-inner main-inner'>
<div class='columns fauxcolumns'>
<div class='fauxcolumn-outer fauxcolumn-center-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<div class='fauxcolumn-outer fauxcolumn-left-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<div class='fauxcolumn-outer fauxcolumn-right-outer'>
<div class='cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left'>
<div class='fauxborder-right'></div>
<div class='fauxcolumn-inner'>
</div>
</div>
<div class='cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<!-- corrects IE6 width calculation -->
<div class='columns-inner'>
<div class='column-center-outer'>
<div class='column-center-inner'>
<div class='main section' id='main' name='Ana'><div class='widget Blog' data-version='1' id='Blog1'>
<div class='blog-posts hfeed'>
<!--Can't find substitution for tag [defaultAdStart]-->

          <div class="date-outer">
        
<h2 class='date-header'><span>18.03.2021</span></h2>

          <div class="date-posts">
        
<div class='post-outer'>
<div class='post hentry'>
<a name='2787689942110901853'></a>
<h3 class='post-title entry-title'>
14 saatlik &#8216;Women Make Film&#8217; Kundura Sinema&#8217;da!
</h3>
<div class='post-header'>
<div class='post-header-line-1'></div>
</div>
<div class='post-body entry-content' id='post-body-2787689942110901853'>
<p><br /></p><p></p><div class="separator" style="clear: both; text-align: center;"><a href="https://1.bp.blogspot.com/-T0GQtupN3pU/YFOmY74XJ8I/AAAAAAABYT0/d67CSHKpdbc13T8x4AuPw1u40di0caoOwCLcBGAsYHQ/s484/Women%2BMake%2BFilm.JPG" style="clear: right; float: right; margin-bottom: 1em; margin-left: 1em;"><img border="0" data-original-height="484" data-original-width="344" height="400" src="https://1.bp.blogspot.com/-T0GQtupN3pU/YFOmY74XJ8I/AAAAAAABYT0/d67CSHKpdbc13T8x4AuPw1u40di0caoOwCLcBGAsYHQ/w284-h400/Women%2BMake%2BFilm.JPG" width="284" /></a></div><b>Kundura Sinema</b>&#8217;nın yeni çevrimiçi izleme platformu Kundurama gösterimleri, <b>Mark Cousins</b>&#8217;ın 14 saatlik ilhâm verici belgeseli <b>Women Make Film: A New Road Movie Through Cinema</b> ile devam ediyor.&nbsp;<p></p><p>Dünya prömiyerini Venedik Film Festivali&#8217;nde yapan ve 2020 Avrupa Film Ödülleri&#8217;nde Yenilikçi Anlatım Ödülü alan belgesel, 200&#8217;e yakın kadın yönetmenden binlerce sahneyi bir araya getiriyor ve film çekmenin 40 altın kuralını Tilda Swinton, Jane Fonda, Adjoa Andoh, Sharmila Tagore, Kerry Fox, Thandie Newton ve Debra Winger&#8217;ın rehberliğinde anlatıyor.&nbsp;</p><p>Dünyanın dört bir yanından kadın yönetmenin ders verdiği bir sinema okuluna dönüşen film; sinema tarihinin ilk kurmaca filmini çekmiş Alice Guy-Blaché&#8217;tan ilk animasyon filmin yaratıcısı Lotte Reiniger&#8217;e, Yeni Dalga&#8217;nın öncülerinden Agnès Varda&#8217;dan 82 yıllık Oscar tarihinde En İyi Yönetmen Ödülü&#8217;nü alan ilk kadın olan Kathryn Bigelow&#8217;a, yüzlerce kadın sinemacının görmezden gelinmiş veya yok sayılmış devrimci yapıtlarını keşfetmek için de etkileyici bir arşiv sunuyor.&nbsp;</p><p><br /></p><div class="separator" style="clear: both; text-align: center;"><a href="https://1.bp.blogspot.com/-sKHJou3zOMQ/YFOmpVn4jbI/AAAAAAABYT8/nMBYlNTErYoFd7eRjmHRToO2kPpyu3vjACLcBGAsYHQ/s500/Women%2BMake%2BFilm-%2BA%2BNew%2BRoad%2BMovie%2BThrough%2BCinema.jpg" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="281" data-original-width="500" src="https://1.bp.blogspot.com/-sKHJou3zOMQ/YFOmpVn4jbI/AAAAAAABYT8/nMBYlNTErYoFd7eRjmHRToO2kPpyu3vjACLcBGAsYHQ/s16000/Women%2BMake%2BFilm-%2BA%2BNew%2BRoad%2BMovie%2BThrough%2BCinema.jpg" /></a></div><br /><span><a name='more'></a></span><p><b>Film okuyan, yazan, çeken ve izleyen herkese cinsiyetçilikten uzak, çevrimiçi bir okulun kapılarını aralayan bu eşsiz çalışma, 15 Mart-12 Nisan tarihleri arasında Kundurama&#8217;da Türkçe altyazı seçeneğiyle ücretsiz </b><a href="https://kundurama.beykozkundura.com/" target="_blank"><b><span style="background-color: #fff2cc; color: #741b47; font-size: medium;">izlenebilecek</span>.</b></a></p><p><br /></p><table align="center" cellpadding="0" cellspacing="0" class="tr-caption-container" style="margin-left: auto; margin-right: auto;"><tbody><tr><td style="text-align: center;"><a href="https://1.bp.blogspot.com/-EfVkv5hTwS4/YFOsmr8HK_I/AAAAAAABYUU/ybxj1re8N8QYKVuhSg5uIY7lJ8OheIZrQCLcBGAsYHQ/s500/Mark-Cousins.jpg" imageanchor="1" style="margin-left: auto; margin-right: auto;"><img border="0" data-original-height="322" data-original-width="500" src="https://1.bp.blogspot.com/-EfVkv5hTwS4/YFOsmr8HK_I/AAAAAAABYUU/ybxj1re8N8QYKVuhSg5uIY7lJ8OheIZrQCLcBGAsYHQ/s16000/Mark-Cousins.jpg" /></a></td></tr><tr><td class="tr-caption" style="text-align: center;"><span style="text-align: left;"><span style="font-size: x-small;">Mark Cousins</span></span></td></tr></tbody></table><br /><p>15 saat süren benzersiz arşiv çalışması &#8220;The Story of Film An Odyssey / Sinemanın Hikâyesi&#8221; (2011) ve sinema tarihinin çocuk kahramanlarını anlatan &#8220;A Story Of Children And Film / Sinema Ve Çocukların Hikâyesi&#8221; (2013) filmleriyle tanıdığımız İngiliz yönetmen ve sinema eleştirmeni Mark Cousins&#8217;ın dünya galasını 2018&#8217;de Venedik Film Festivali&#8217;nde yapan belgeseli &#8220;Women Make Film: A New Road Movie Through Cinema&#8221;, film çekmenin inceliklerini ve altın kurallarını 40 farklı başlıkta ve 183 kadın yönetmenden seçtiği binlerce sahneyle anlatıyor.&nbsp;</p><p>&#8220;Başarılı bir karakter nasıl yaratılır?&#8221;dan &#8220;Etkileyici bir açılış sahnesi nasıl çekilir&#8221;e, film yapımına dair birçok temel soruya, kadınların çektiği filmler ile yanıt veren film; beden, cinsellik, aşk, din, politika, ölüm, var oluş gibi kavramları işlerken kadın bakışının neyi etkilediğini ve değiştirdiğini de sorguluyor.&nbsp;</p><p><br /></p><table align="center" cellpadding="0" cellspacing="0" class="tr-caption-container" style="margin-left: auto; margin-right: auto;"><tbody><tr><td style="text-align: center;"><a href="https://1.bp.blogspot.com/-CMHBZ3aSmMk/YFOnsnjEiPI/AAAAAAABYUE/MC8oYRyJL984INYwWL8N5-Xj-FJ0DCOuwCLcBGAsYHQ/s500/Agn%25C3%25A8s%2BVarda%2B-%2BOne%2BSings%252C%2Bthe%2BOther%2BDoesn%2527t%2B%25281977%2529%2B-%2BWomen%2BMake%2BFilm-%2BA%2BNew%2BRoad%2BMovie%2BThrough%2BCinema.jpg" style="margin-left: auto; margin-right: auto;"><img border="0" data-original-height="237" data-original-width="500" src="https://1.bp.blogspot.com/-CMHBZ3aSmMk/YFOnsnjEiPI/AAAAAAABYUE/MC8oYRyJL984INYwWL8N5-Xj-FJ0DCOuwCLcBGAsYHQ/s16000/Agn%25C3%25A8s%2BVarda%2B-%2BOne%2BSings%252C%2Bthe%2BOther%2BDoesn%2527t%2B%25281977%2529%2B-%2BWomen%2BMake%2BFilm-%2BA%2BNew%2BRoad%2BMovie%2BThrough%2BCinema.jpg" /></a></td></tr><tr><td class="tr-caption" style="text-align: center;"><span style="font-size: x-small;">Agnès Varda - One Sings, the Other Doesn't (1977)</span></td></tr></tbody></table><p><br /></p><h3 style="text-align: left;">Kadınların sinemasını keşfedin</h3><p>Filmin ortak yapımcılarından da olan Tilda Swinton&#8217;ın yanı sıra Jane Fonda, Adjoa Andoh, Sharmila Tagore, Kerry Fox, Thandie Newton ve Debra Winger gibi oyuncuların anlatıcılığında yola çıkan &#8220;Women Make Film: A New Road Movie Through Cinema&#8221;, sinemadaki harika anlardan pek çoğunu yaratmış ama sırf cinsiyetleri nedeniyle görmezden gelinmiş kadın sinemacılara hayranlığını da sıklıkla vurguluyor.&nbsp;</p><p><br /></p><table align="center" cellpadding="0" cellspacing="0" class="tr-caption-container" style="margin-left: auto; margin-right: auto;"><tbody><tr><td style="text-align: center;"><a href="https://1.bp.blogspot.com/-FhFAmo7TA5s/YFOn7MTo7BI/AAAAAAABYUI/v0vNBHnlTZkN4I1vhM8Be3nJvVgqy3FcwCLcBGAsYHQ/s501/Tilda%2BSwinton%2B-%2BKira%2BMuratova%2527n%25C4%25B1n%2Bfoto%25C4%259Fraf%25C4%25B1%2Bile.jpg" style="margin-left: auto; margin-right: auto;"><img border="0" data-original-height="501" data-original-width="500" src="https://1.bp.blogspot.com/-FhFAmo7TA5s/YFOn7MTo7BI/AAAAAAABYUI/v0vNBHnlTZkN4I1vhM8Be3nJvVgqy3FcwCLcBGAsYHQ/s16000/Tilda%2BSwinton%2B-%2BKira%2BMuratova%2527n%25C4%25B1n%2Bfoto%25C4%259Fraf%25C4%25B1%2Bile.jpg" /></a></td></tr><tr><td class="tr-caption" style="text-align: center;"><span style="font-size: x-small;">Tilda Swinton - Kira Muratova'nın fotoğrafı ile</span></td></tr></tbody></table><p><br /></p><p>&#8220;Women Make Film: A New Road Movie Through Cinema&#8221;, 1896&#8217;da sinema tarihinin ilk kurmaca filmi olan &#8220;La Fée aux Choux&#8221;ü çekmiş Alice Guy-Blaché&#8217;tan başlayarak Germaine Dulac, Dorothy Arzner, Maya Deren, Kira Muratova, Lotte Reiniger, Larisa Shepitko, Füruğ Ferruhzâd, Agnès Varda, Kinuyo Tanaka, Chantal Akerman, Věra Chytilová, Jane Campion, Claire Denis, Kelly Reichardt, Maren Ade, Helma Sanders-Brahms, Liv Ullmann, Lucrecia Martel, Catherine Breillat, Sally Potter, Kathryn Bigelow, Samira Makhmalbaf, Athina Rachel Tsangari, Lucile Hadžihalilović, Ava DuVernay, Sofia Coppola, Jessica Hausner, Ursula Meier, Lynne Ramsay, Andrea Arnold, Deniz Gamze Ergüven, Céline Sciamma gibi yüzlerce yaratıcı kadının devrimci ve yenilikçi sinemasını keşfetmemiz için de etkileyici bir arşiv sunuyor.&nbsp;</p><p><br /></p><p><br /></p>
<div style='clear: both;'></div>
</div>
<div class='post-footer'>
<div class='post-footer-line post-footer-line-1'><span class='post-comment-link'>
</span>
<span class='post-icons'>
<span class='item-control blog-admin pid-1481664013'>
<a href='https://www.blogger.com/post-edit.g?blogID=2969430301847485737&postID=2787689942110901853&from=pencil' title='Kaydı Düzenle'>
<img alt='' class='icon-action' height='18' src='https://resources.blogblog.com/img/icon18_edit_allbkg.gif' width='18'/>
</a>
</span>
</span>
<div class='post-share-buttons goog-inline-block'>
<a class='goog-inline-block share-button sb-email' href='https://www.blogger.com/share-post.g?blogID=2969430301847485737&postID=2787689942110901853&target=email' target='_blank' title='Bunu E-postayla Gönder'><span class='share-button-link-text'>Bunu E-postayla Gönder</span></a><a class='goog-inline-block share-button sb-blog' href='https://www.blogger.com/share-post.g?blogID=2969430301847485737&postID=2787689942110901853&target=blog' onclick='window.open(this.href, "_blank", "height=270,width=475"); return false;' target='_blank' title='BlogThis!'><span class='share-button-link-text'>BlogThis!</span></a><a class='goog-inline-block share-button sb-twitter' href='https://www.blogger.com/share-post.g?blogID=2969430301847485737&postID=2787689942110901853&target=twitter' target='_blank' title='Twitter&#39;da Paylaş'><span class='share-button-link-text'>Twitter'da Paylaş</span></a><a class='goog-inline-block share-button sb-facebook' href='https://www.blogger.com/share-post.g?blogID=2969430301847485737&postID=2787689942110901853&target=facebook' onclick='window.open(this.href, "_blank", "height=430,width=640"); return false;' target='_blank' title='Facebook&#39;ta Paylaş'><span class='share-button-link-text'>Facebook'ta Paylaş</span></a><a class='goog-inline-block share-button sb-pinterest' href='https://www.blogger.com/share-post.g?blogID=2969430301847485737&postID=2787689942110901853&target=pinterest' target='_blank' title='Pinterest&#39;te Paylaş'><span class='share-button-link-text'>Pinterest'te Paylaş</span></a>
</div>
</div>
<div class='post-footer-line post-footer-line-2'></div>
<div class='post-footer-line post-footer-line-3'></div>
</div>
</div>
<div class='comments' id='comments'>
<a name='comments'></a>
<div id='Blog1_comments-block-wrapper'>
<dl class='avatar-comment-indent' id='comments-block'>
</dl>
</div>
<p class='comment-footer'>
<a href='https://www.blogger.com/comment.g?blogID=2969430301847485737&postID=2787689942110901853&isPopup=true' onclick='javascript:window.open(this.href, "bloggerPopup", "toolbar=0,location=0,statusbar=1,menubar=0,scrollbars=yes,width=640,height=500"); return false;'>Yorum Gönderme</a>
</p>
<div id='backlinks-container'>
<div id='Blog1_backlinks-container'>
</div>
</div>
</div>
</div>

        </div></div>
      
<!--Can't find substitution for tag [adEnd]-->
</div>
<div class='blog-pager' id='blog-pager'>
<span id='blog-pager-older-link'>
<a class='blog-pager-older-link' href='https://www.serteli.com/2021/03/rainer-werner-fassbinder-istanbul.html' id='Blog1_blog-pager-older-link' title='Önceki Kayıt'>önceki yazı</a>
</span>
<a class='home-link' href='https://www.serteli.com/'>anasayfa</a>
</div>
<div class='clear'></div>
</div></div>
</div>
</div>
<div class='column-left-outer'>
<div class='column-left-inner'>
<aside>
</aside>
</div>
</div>
<div class='column-right-outer'>
<div class='column-right-inner'>
<aside>
<div class='sidebar section' id='sidebar-right-1'><div class='widget Image' data-version='1' id='Image4'>
<h4>tarihte bugün</h4>
<div class='widget-content'>
<a href='https://www.serteli.com/2012/03/john-carter-marsta-hayat-var.html'>
<img alt='tarihte bugün' height='234' id='Image4_img' src='//2.bp.blogspot.com/-hu8HXb1dru0/YFOVv3MNpEI/AAAAAAABYTE/imusa08t_tk5u3wlzDGiAWqSgLFmgJvVwCK4BGAYYCw/s362/john-carter-movie-.jpg' width='362'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image4"));' rel='nofollow' target='configImage4' title='Düzenle'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget BlogSearch' data-version='1' id='BlogSearch1'>
<h2 class='title'>mmknmrtb'd</h2>
<div class='widget-content'>
<div id='BlogSearch1_form'>
<form action='https://www.serteli.com/search' class='gsc-search-box' target='_top'>
<table cellpadding='0' cellspacing='0' class='gsc-search-box'>
<tbody>
<tr>
<td class='gsc-input'>
<input autocomplete='off' class='gsc-input' name='q' size='10' title='search' type='text' value=''/>
</td>
<td class='gsc-search-button'>
<input class='gsc-search-button' title='search' type='submit' value='Arama'/>
</td>
</tr>
</tbody>
</table>
</form>
</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' onclick='return _WidgetManager._PopupConfig(document.getElementById("BlogSearch1"));' rel='nofollow' target='configBlogSearch1' title='Düzenle'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image14'>
<h4>az önce seyrettik</h4>
<div class='widget-content'>
<a href='https://www.imdb.com/title/tt6772802'>
<img alt='az önce seyrettik' height='362' id='Image14_img' src='//4.bp.blogspot.com/-ImnqMrbavjY/YFN3C6d30nI/AAAAAAABYSg/OPewm2VP-Gc4O8bLX4a2sjGKhCDdSwU2wCK4BGAYYCw/s362/Ekran%2BAl%25C4%25B1nt%25C4%25B1s%25C4%25B1.JPG' width='245'/>
</a>
<br/>
<span class='caption'>10 üzerinden notumuz: 5</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image14"));' rel='nofollow' target='configImage14' title='Düzenle'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget PopularPosts' data-version='1' id='PopularPosts2'>
<h4>bu ayın en çok okunanları</h4>
<div class='widget-content popular-posts'>
<ul>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='https://www.serteli.com/2021/02/sayat-nova.html' target='_blank'>
<img alt='' border='0' src='https://1.bp.blogspot.com/-cV3vboijPkk/YDKrBtr5SMI/AAAAAAABX4s/c0IsZ5iGzYAWsb5PVRE04dkrluAIHGGpgCLcBGAsYHQ/w72-h72-p-k-no-nu/sayat%2Bnova%2B2.JPG'/>
</a>
</div>
<div class='item-title'><a href='https://www.serteli.com/2021/02/sayat-nova.html'>Sayat Nova / Narın Rengi</a></div>
<div class='item-snippet'>Gerçek adı Arutin Sayadyan olan, ancak daha ziyade &#8220;Türkülerin Efendisi&#8221; anlamına gelen mahlasıyla tanınan 18. yüzyılda yaşamış Ermeni şair ...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='https://www.serteli.com/2021/02/kurban-ilk-album.html' target='_blank'>
<img alt='' border='0' src='https://1.bp.blogspot.com/-nkY7wt9zYZM/YDiVJmhm9tI/AAAAAAABX-E/LVZD_IEpazErIGFFvJ_5Ph0Jm9Yr8VPYACLcBGAsYHQ/w72-h72-p-k-no-nu/unnamed.jpg'/>
</a>
</div>
<div class='item-title'><a href='https://www.serteli.com/2021/02/kurban-ilk-album.html'>Kurban&#8217;ın ilk albümü ilk kez dijital platformlarda!</a></div>
<div class='item-snippet'>Dönemin Rock fırtınası içinde kendine sağlam bir yer edinen Kurban &#8217;ın İskender Paydaş prodüktörlüğünde kaydedilen ve 1999 yılında yayınladı...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='https://www.serteli.com/2021/02/kokon.html' target='_blank'>
<img alt='' border='0' src='https://1.bp.blogspot.com/-AgfODjBRPnA/YCGE15S_l5I/AAAAAAABXrQ/TneUOTHGDVMp_iqNf73xvnZHUtV8bpltACLcBGAsYHQ/w72-h72-p-k-no-nu/Kokon.jpg'/>
</a>
</div>
<div class='item-title'><a href='https://www.serteli.com/2021/02/kokon.html'>Kokon</a></div>
<div class='item-snippet'>&quot;Genç Alman yönetmen Leonie Krippendorff  kuşağının sesi olmaya aday isimlerden biri.&#160; Kokon / Koza,  Berlin&#8217;in Kreuzberg semtinde yaşa...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='https://www.serteli.com/2021/02/istanbul-film-festivali.html' target='_blank'>
<img alt='' border='0' src='https://1.bp.blogspot.com/-_8V4ajr9SH8/YDtnUJrnL6I/AAAAAAABYAQ/XKPa9etdJaoHoXpG5K2QFdYrMm-z_BfPgCLcBGAsYHQ/w72-h72-p-k-no-nu/poster_sweat.jpg'/>
</a>
</div>
<div class='item-title'><a href='https://www.serteli.com/2021/02/istanbul-film-festivali.html'>'İstanbul Film Festivali' çevrimiçi film gösterimleri Mart seçkisi!</a></div>
<div class='item-snippet'>İstanbul Kültür Sanat Vakfı (İKSV) tarafından düzenlenen İstanbul Film Festivali &#39;nin Nippon Paint sponsorluğundaki yeni seçkisi 5-28 Ma...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='https://www.serteli.com/2021/02/frida-kahlo.html' target='_blank'>
<img alt='' border='0' src='https://1.bp.blogspot.com/-sWJvUbu5Uqw/YCwiiLAg_nI/AAAAAAABX0A/kizU7fln6rYZMPe9eYvQLUYojH6yqPisgCLcBGAsYHQ/w72-h72-p-k-no-nu/frida.jpg'/>
</a>
</div>
<div class='item-title'><a href='https://www.serteli.com/2021/02/frida-kahlo.html'>Frida Kahlo</a></div>
<div class='item-snippet'>Frida Kahlo , 6 Temmuz 1907&#8217;de Meksika&#8217;nın Coyoacán şehrinde dünyaya geldi.&#160; Bundan tam 47 yıl sonra aynı şehirde, çok sevdiği Meksika&#8217;sında...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='https://www.serteli.com/2021/02/ah-gozel-istanbul.html' target='_blank'>
<img alt='' border='0' src='https://1.bp.blogspot.com/-K_dCpNQlHKY/YDoOLi4TgkI/AAAAAAABX_o/dL7dfAFrRhUN39gd8oa-Kgnu1NLSoaIHQCLcBGAsYHQ/w72-h72-p-k-no-nu/Ah%2BG%25C3%25B6zel%2B%25C4%25B0stanbul%2B%25281%2529.jpg'/>
</a>
</div>
<div class='item-title'><a href='https://www.serteli.com/2021/02/ah-gozel-istanbul.html'>'Ah Gözel İstanbul' MUBI&#8217;de!</a></div>
<div class='item-snippet'>İstanbul doğumlu Ermeni entelektüel Eremya Çelebi Kömürciyan &#8217;ın 17. yüzyılda yazdığı İstanbul seyahatnamesinden esinlenen, Zeynep Dadak &#8217;ın...</div>
</div>
<div style='clear: both;'></div>
</li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' onclick='return _WidgetManager._PopupConfig(document.getElementById("PopularPosts2"));' rel='nofollow' target='configPopularPosts2' title='Düzenle'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget Followers' data-version='1' id='Followers1'>
<div class='widget-content'>
<div id='Followers1-wrapper'>
<div style='margin-right:2px;'>
<div><script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<div id="followers-iframe-container"></div>
<script type="text/javascript">
    window.followersIframe = null;
    function followersIframeOpen(url) {
      gapi.load("gapi.iframes", function() {
        if (gapi.iframes && gapi.iframes.getContext) {
          window.followersIframe = gapi.iframes.getContext().openChild({
            url: url,
            where: document.getElementById("followers-iframe-container"),
            messageHandlersFilter: gapi.iframes.CROSS_ORIGIN_IFRAMES_FILTER,
            messageHandlers: {
              '_ready': function(obj) {
                window.followersIframe.getIframeEl().height = obj.height;
              },
              'reset': function() {
                window.followersIframe.close();
                followersIframeOpen("https://www.blogger.com/followers.g?blogID\x3d2969430301847485737\x26colors\x3dCgt0cmFuc3BhcmVudBILdHJhbnNwYXJlbnQaByMwMDAwMDAiByNjYzMzMDAqC3RyYW5zcGFyZW50MgcjMDAwMDAwOgcjMDAwMDAwQgcjY2MzMzAwSgcjNzc3Nzc3UgcjY2MzMzAwWgt0cmFuc3BhcmVudA%3D%3D\x26pageSize\x3d21\x26postID\x3d2787689942110901853\x26origin\x3dhttps://www.serteli.com/");
              },
              'open': function(url) {
                window.followersIframe.close();
                followersIframeOpen(url);
              },
              'blogger-ping': function() {
              }
            }
          });
        }
      });
    }
    followersIframeOpen("https://www.blogger.com/followers.g?blogID\x3d2969430301847485737\x26colors\x3dCgt0cmFuc3BhcmVudBILdHJhbnNwYXJlbnQaByMwMDAwMDAiByNjYzMzMDAqC3RyYW5zcGFyZW50MgcjMDAwMDAwOgcjMDAwMDAwQgcjY2MzMzAwSgcjNzc3Nzc3UgcjY2MzMzAwWgt0cmFuc3BhcmVudA%3D%3D\x26pageSize\x3d21\x26postID\x3d2787689942110901853\x26origin\x3dhttps://www.serteli.com/");
  </script></div>
</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' onclick='return _WidgetManager._PopupConfig(document.getElementById("Followers1"));' rel='nofollow' target='configFollowers1' title='Düzenle'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget PopularPosts' data-version='1' id='PopularPosts1'>
<h4>tüm zamanların en çok okunanları</h4>
<div class='widget-content popular-posts'>
<ul>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='https://www.serteli.com/2018/01/enes-batur-hayal-mi-gercek-mi.html' target='_blank'>
<img alt='' border='0' src='https://4.bp.blogspot.com/-5qF1F3ENIVE/WmMi5BMUaEI/AAAAAAAA_fM/0OUwKtCFMrYbCEvyXy9ulQLTdNMqAXqPgCLcBGAs/w72-h72-p-k-no-nu/24803056667_025195e745_z.jpg'/>
</a>
</div>
<div class='item-title'><a href='https://www.serteli.com/2018/01/enes-batur-hayal-mi-gercek-mi.html'>Enes Batur Hayal mi Gerçek mi?</a></div>
<div class='item-snippet'>   &quot;Film hiç bir şey olan bir çocuğun kendini geliştirerek dünya yıldızı olmasını anlatıyor.&#160;  Bu yolda karakterindeki değişimler, yapt...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='https://www.serteli.com/2018/02/hadi-be-oglum.html' target='_blank'>
<img alt='' border='0' src='https://2.bp.blogspot.com/-MCjRkxjjXLw/WoktdcahKBI/AAAAAAABAIQ/mChHcM4fxKslnjHT_MQbNAYvSnnsxu3vQCEwYBhgL/w72-h72-p-k-no-nu/40100728882_90848a7275_z.jpg'/>
</a>
</div>
<div class='item-title'><a href='https://www.serteli.com/2018/02/hadi-be-oglum.html'>Hadi Be Oğlum </a></div>
<div class='item-snippet'>   &#8220;Seni çok seviyorum baba, iyi ki varsın.&#8221;  Bir babanın, çocuğundan duymak isteyeceği tek cümledir bu. Oysa bazen, bir bakış bile anlatabi...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='https://www.serteli.com/2014/10/incir-receli-2-seven-yerleri-dibe.html' target='_blank'>
<img alt='' border='0' src='https://4.bp.blogspot.com/-dZSMFRLyyr8/VEjUCFcDS-I/AAAAAAAAfu4/ON9E7PcHtsc/w72-h72-p-k-no-nu/1.jpg'/>
</a>
</div>
<div class='item-title'><a href='https://www.serteli.com/2014/10/incir-receli-2-seven-yerleri-dibe.html'>İncir Reçeli 2 :: Seven Yerleri Dibe Çökmüş Adam</a></div>
<div class='item-snippet'>   Biz onun eski, boktan hâllerini de biliriz ya, neyse..   İlk filmde toprağa verdiği sevgilisini, Duygu&#39;sunu yitirdiğinden, geçmişine ...</div>
</div>
<div style='clear: both;'></div>
</li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' onclick='return _WidgetManager._PopupConfig(document.getElementById("PopularPosts1"));' rel='nofollow' target='configPopularPosts1' title='Düzenle'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget HTML' data-version='1' id='HTML4'>
<h2 class='title'>mesajınız var!</h2>
<div class='widget-content'>
<style type="text/css"> 
a.sneeit-srcbw { 
    /*item-color*/color: #000000;/*item-color*/ 
    /*border-color*/border-top: 1px solid #dddddd;/*border-color*/ 
    display: block; 
    padding: 1em 1.5em; 
    position: relative; 
} 
.sneeit-srcbw-icon-comment { 
    position: absolute; 
    left: 0; 
    top: 1.1em; 
} 
.sneeit-srcbw-icon-arrow { 
    /* arrow-icon-color*/color: #ff4400;/* arrow-icon-color*/ 
    position: absolute; 
    right: 0; 
    font-size: 200%; 
    top: 50%; 
    margin-top: -0.55em; 
} 
.sneeit-srcbw-credit { 
    font-size: 90%; 
    text-align: right; 
    padding: 1em 0; 
    /*credit*/display: none;/*credit*/ 
    /*border-color*/border-top: 1px solid #dddddd;/*border-color*/ 
} 
html[dir="rtl"] .sneeit-srcbw-icon-comment { 
    right:0; 
    left: auto; 
} 
html[dir="rtl"] .sneeit-srcbw-icon-arrow{ 
    left:0; 
    right: auto; 
} 
html[dir="rtl"] .sneeit-srcbw-credit { 
    text-align: left; 
} 
</style> 
<script type="text/javascript"> 
// settings 
var sneeit_srcbw_count = 5; 
var sneeit_srcbw_summary_length = 50; 
var sneeit_srcbw_icon_comment = 'fa-comments-o'; 
var sneeit_srcbw_icon_arrow = 'fa-angle-right'; _s7MpY = ['link','href','font-awesome','link','text/css','stylesheet','https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css','string','undefined','feed','entry','Yorum bulunamadı',' ...','','','alternate','self','#','/','#c','<a class="sneeit-srcbw" href="','"><i class="sneeit-srcbw-icon-comment fa ','"></i><span><strong>',':</strong> ','</span><i class="sneeit-srcbw-icon-arrow fa ','"></i></a>','<span class="sneeit-srcbw-credit">Powered by <a href="https://bloghocam.blogspot.com" target="_blank">Blog Hocam</a></span>','<script type="text/javascript" src="/feeds/comments/summary?alt=json-in-script&max-results=','&callback=_fWeX"><\/script>'];var _vRvL=document.getElementsByTagName(_s7MpY[0]);for(var _vObG=0;_vObG<_vRvL.length;_vObG++){if(_s7MpY[1] in _vRvL[_vObG]&&_vRvL[_vObG].href.indexOf(_s7MpY[2])!=-1){break;}}if(_vObG>=_vRvL.length){var _vThG=document.createElement(_s7MpY[3]);_vThG.type=_s7MpY[4];_vThG.rel=_s7MpY[5];_vThG.href=_s7MpY[6];document.head.appendChild(_vThG);}function _fWeX(json){if(typeof(json)==_s7MpY[7]||typeof(json)==_s7MpY[8]||!(_s7MpY[9] in json)||!(_s7MpY[10] in json.feed)||!json.feed.entry.length){document.write(_s7MpY[11]);return;}for(var _vObG=0;_vObG<json.feed.entry.length;_vObG++){var _vIfF=json.feed.entry[_vObG];var _vMcB=_vIfF.author[0].name.$t;var _vHnM=_vIfF.summary.$t;if(_vHnM.length>sneeit_srcbw_summary_length){_vHnM=_vHnM.substring(0,sneeit_srcbw_summary_length)+_s7MpY[12];}var _vSrM=_s7MpY[13];var _vPmR=_s7MpY[14];for(var _vSeB=0;_vSeB<_vIfF.link.length;_vSeB++){var _vThG=_vIfF.link[_vSeB];if(_s7MpY[15]==_vThG.rel){_vSrM=_vThG.href;}else if(_s7MpY[16]==_vThG.rel){_vPmR=_vThG.href;}}if(!_vSrM){continue;}if(_vSrM.indexOf(_s7MpY[17])==-1){_vPmR=_vPmR.split(_s7MpY[18]);_vPmR=_vPmR[_vPmR.length-1];_vSrM+=(_s7MpY[19]+_vPmR);}document.write(_s7MpY[20]+_vSrM+_s7MpY[21]+sneeit_srcbw_icon_comment+_s7MpY[22]+_vMcB+_s7MpY[23]+_vHnM+_s7MpY[24]+sneeit_srcbw_icon_arrow+_s7MpY[25]);}document.write(_s7MpY[26]);}document.write(_s7MpY[27]+sneeit_srcbw_count+_s7MpY[28]); 
</script>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML4"));' rel='nofollow' target='configHTML4' title='Düzenle'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image8'>
<h4>sinema / movie ve kültür sanat haber</h4>
<div class='widget-content'>
<a href='http://film-hakika.blogspot.com'>
<img alt='sinema / movie ve kültür sanat haber' height='52' id='Image8_img' src='//4.bp.blogspot.com/-VqnsRf21uMg/WUeL7lN8RbI/AAAAAAAA6y4/UCYmV6mMgm0FejXTZZj2yzF1VJ3szdPQwCK4BGAYYCw/s330/filmhakika.jpg' width='330'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image8"));' rel='nofollow' target='configImage8' title='Düzenle'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image15'>
<div class='widget-content'>
<a href='https://film-hakika.blogspot.com/2021/03/voyagers.html'>
<img alt='' height='362' id='Image15_img' src='//3.bp.blogspot.com/-OS5MENPTGwk/YD9VL93eB8I/AAAAAAABYE8/RclKfuSrjZQPmbEpzleSDYbK3VwRKobpgCK4BGAYYCw/s362/voyagers.jpg' width='244'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image15"));' rel='nofollow' target='configImage15' title='Düzenle'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Translate' data-version='1' id='Translate1'>
<h2 class='title'>chicken translate</h2>
<div id='google_translate_element'></div>
<script>
    function googleTranslateElementInit() {
      new google.translate.TranslateElement({
        pageLanguage: 'tr',
        autoDisplay: 'true',
        layout: google.translate.TranslateElement.InlineLayout.SIMPLE
      }, 'google_translate_element');
    }
  </script>
<script src='//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit'></script>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' onclick='return _WidgetManager._PopupConfig(document.getElementById("Translate1"));' rel='nofollow' target='configTranslate1' title='Düzenle'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image7'>
<h4>ninja ustasıydım mafya babası oldum</h4>
<div class='widget-content'>
<a href='http://www.kulturmafyasi.com/'>
<img alt='ninja ustasıydım mafya babası oldum' height='92' id='Image7_img' src='//1.bp.blogspot.com/-OMjZko0jjw0/Tv15J_B66kI/AAAAAAAAKUw/lJtndWwt9I0/s390/bitti.jpg' width='362'/>
</a>
<br/>
<span class='caption'>hep iyilerin dostu kötülerin hasmı oldum.. n.s.</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image7"));' rel='nofollow' target='configImage7' title='Düzenle'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image9'>
<div class='widget-content'>
<a href='http://www.kahramanlarsinemada.com/'>
<img alt='' height='67' id='Image9_img' src='//1.bp.blogspot.com/-O15GKspeEGs/V91wElkjPdI/AAAAAAAAz0I/LMpJ042POQEnZqGgf1gQHXQUoQRgBKkFgCK4B/s1600/ere.PNG' width='330'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image9"));' rel='nofollow' target='configImage9' title='Düzenle'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image11'>
<div class='widget-content'>
<a href='https://sadibey.com/'>
<img alt='' height='85' id='Image11_img' src='//3.bp.blogspot.com/-wQ_jkXorvis/V91wdtl5yNI/AAAAAAAAz0Q/5QpJbiTPx7MKce8Hw5EQ-lCAcJt6OciQgCK4B/s330/8984109741_0852346bd6_o.jpg' width='330'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image11"));' rel='nofollow' target='configImage11' title='Düzenle'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget BlogArchive' data-version='1' id='BlogArchive1'>
<h4>arşiv</h4>
<div class='widget-content'>
<div id='ArchiveList'>
<div id='BlogArchive1_ArchiveList'>
<select id='BlogArchive1_ArchiveMenu'>
<option value=''>arşiv</option>
<option value='https://www.serteli.com/2021/03/'>Mart 2021 (15)</option>
<option value='https://www.serteli.com/2021/02/'>Şubat 2021 (17)</option>
<option value='https://www.serteli.com/2021/01/'>Ocak 2021 (24)</option>
<option value='https://www.serteli.com/2020/12/'>Aralık 2020 (10)</option>
<option value='https://www.serteli.com/2020/11/'>Kasım 2020 (18)</option>
<option value='https://www.serteli.com/2020/10/'>Ekim 2020 (25)</option>
<option value='https://www.serteli.com/2020/09/'>Eylül 2020 (38)</option>
<option value='https://www.serteli.com/2020/08/'>Ağustos 2020 (26)</option>
<option value='https://www.serteli.com/2020/07/'>Temmuz 2020 (25)</option>
<option value='https://www.serteli.com/2020/06/'>Haziran 2020 (27)</option>
<option value='https://www.serteli.com/2020/05/'>Mayıs 2020 (30)</option>
<option value='https://www.serteli.com/2020/04/'>Nisan 2020 (22)</option>
<option value='https://www.serteli.com/2020/03/'>Mart 2020 (20)</option>
<option value='https://www.serteli.com/2020/02/'>Şubat 2020 (32)</option>
<option value='https://www.serteli.com/2020/01/'>Ocak 2020 (38)</option>
<option value='https://www.serteli.com/2019/12/'>Aralık 2019 (35)</option>
<option value='https://www.serteli.com/2019/11/'>Kasım 2019 (28)</option>
<option value='https://www.serteli.com/2019/10/'>Ekim 2019 (36)</option>
<option value='https://www.serteli.com/2019/09/'>Eylül 2019 (44)</option>
<option value='https://www.serteli.com/2019/08/'>Ağustos 2019 (29)</option>
<option value='https://www.serteli.com/2019/07/'>Temmuz 2019 (31)</option>
<option value='https://www.serteli.com/2019/06/'>Haziran 2019 (23)</option>
<option value='https://www.serteli.com/2019/05/'>Mayıs 2019 (30)</option>
<option value='https://www.serteli.com/2019/04/'>Nisan 2019 (78)</option>
<option value='https://www.serteli.com/2019/03/'>Mart 2019 (43)</option>
<option value='https://www.serteli.com/2019/02/'>Şubat 2019 (31)</option>
<option value='https://www.serteli.com/2019/01/'>Ocak 2019 (35)</option>
<option value='https://www.serteli.com/2018/12/'>Aralık 2018 (49)</option>
<option value='https://www.serteli.com/2018/11/'>Kasım 2018 (42)</option>
<option value='https://www.serteli.com/2018/10/'>Ekim 2018 (43)</option>
<option value='https://www.serteli.com/2018/09/'>Eylül 2018 (44)</option>
<option value='https://www.serteli.com/2018/08/'>Ağustos 2018 (29)</option>
<option value='https://www.serteli.com/2018/07/'>Temmuz 2018 (31)</option>
<option value='https://www.serteli.com/2018/06/'>Haziran 2018 (26)</option>
<option value='https://www.serteli.com/2018/05/'>Mayıs 2018 (43)</option>
<option value='https://www.serteli.com/2018/04/'>Nisan 2018 (66)</option>
<option value='https://www.serteli.com/2018/03/'>Mart 2018 (30)</option>
<option value='https://www.serteli.com/2018/02/'>Şubat 2018 (45)</option>
<option value='https://www.serteli.com/2018/01/'>Ocak 2018 (47)</option>
<option value='https://www.serteli.com/2017/12/'>Aralık 2017 (35)</option>
<option value='https://www.serteli.com/2017/11/'>Kasım 2017 (37)</option>
<option value='https://www.serteli.com/2017/10/'>Ekim 2017 (52)</option>
<option value='https://www.serteli.com/2017/09/'>Eylül 2017 (31)</option>
<option value='https://www.serteli.com/2017/08/'>Ağustos 2017 (28)</option>
<option value='https://www.serteli.com/2017/07/'>Temmuz 2017 (36)</option>
<option value='https://www.serteli.com/2017/06/'>Haziran 2017 (32)</option>
<option value='https://www.serteli.com/2017/05/'>Mayıs 2017 (44)</option>
<option value='https://www.serteli.com/2017/04/'>Nisan 2017 (33)</option>
<option value='https://www.serteli.com/2017/03/'>Mart 2017 (49)</option>
<option value='https://www.serteli.com/2017/02/'>Şubat 2017 (42)</option>
<option value='https://www.serteli.com/2017/01/'>Ocak 2017 (51)</option>
<option value='https://www.serteli.com/2016/12/'>Aralık 2016 (48)</option>
<option value='https://www.serteli.com/2016/11/'>Kasım 2016 (52)</option>
<option value='https://www.serteli.com/2016/10/'>Ekim 2016 (41)</option>
<option value='https://www.serteli.com/2016/09/'>Eylül 2016 (43)</option>
<option value='https://www.serteli.com/2016/08/'>Ağustos 2016 (38)</option>
<option value='https://www.serteli.com/2016/07/'>Temmuz 2016 (21)</option>
<option value='https://www.serteli.com/2016/06/'>Haziran 2016 (31)</option>
<option value='https://www.serteli.com/2016/05/'>Mayıs 2016 (42)</option>
<option value='https://www.serteli.com/2016/04/'>Nisan 2016 (43)</option>
<option value='https://www.serteli.com/2016/03/'>Mart 2016 (50)</option>
<option value='https://www.serteli.com/2016/02/'>Şubat 2016 (42)</option>
<option value='https://www.serteli.com/2016/01/'>Ocak 2016 (49)</option>
<option value='https://www.serteli.com/2015/12/'>Aralık 2015 (41)</option>
<option value='https://www.serteli.com/2015/11/'>Kasım 2015 (31)</option>
<option value='https://www.serteli.com/2015/10/'>Ekim 2015 (47)</option>
<option value='https://www.serteli.com/2015/09/'>Eylül 2015 (43)</option>
<option value='https://www.serteli.com/2015/08/'>Ağustos 2015 (50)</option>
<option value='https://www.serteli.com/2015/07/'>Temmuz 2015 (24)</option>
<option value='https://www.serteli.com/2015/06/'>Haziran 2015 (28)</option>
<option value='https://www.serteli.com/2015/05/'>Mayıs 2015 (29)</option>
<option value='https://www.serteli.com/2015/04/'>Nisan 2015 (35)</option>
<option value='https://www.serteli.com/2015/03/'>Mart 2015 (34)</option>
<option value='https://www.serteli.com/2015/02/'>Şubat 2015 (24)</option>
<option value='https://www.serteli.com/2015/01/'>Ocak 2015 (33)</option>
<option value='https://www.serteli.com/2014/12/'>Aralık 2014 (22)</option>
<option value='https://www.serteli.com/2014/11/'>Kasım 2014 (36)</option>
<option value='https://www.serteli.com/2014/10/'>Ekim 2014 (30)</option>
<option value='https://www.serteli.com/2014/09/'>Eylül 2014 (31)</option>
<option value='https://www.serteli.com/2014/08/'>Ağustos 2014 (21)</option>
<option value='https://www.serteli.com/2014/07/'>Temmuz 2014 (26)</option>
<option value='https://www.serteli.com/2014/06/'>Haziran 2014 (21)</option>
<option value='https://www.serteli.com/2014/05/'>Mayıs 2014 (27)</option>
<option value='https://www.serteli.com/2014/04/'>Nisan 2014 (44)</option>
<option value='https://www.serteli.com/2014/03/'>Mart 2014 (29)</option>
<option value='https://www.serteli.com/2014/02/'>Şubat 2014 (22)</option>
<option value='https://www.serteli.com/2014/01/'>Ocak 2014 (30)</option>
<option value='https://www.serteli.com/2013/12/'>Aralık 2013 (32)</option>
<option value='https://www.serteli.com/2013/11/'>Kasım 2013 (27)</option>
<option value='https://www.serteli.com/2013/10/'>Ekim 2013 (27)</option>
<option value='https://www.serteli.com/2013/09/'>Eylül 2013 (43)</option>
<option value='https://www.serteli.com/2013/08/'>Ağustos 2013 (31)</option>
<option value='https://www.serteli.com/2013/07/'>Temmuz 2013 (21)</option>
<option value='https://www.serteli.com/2013/06/'>Haziran 2013 (13)</option>
<option value='https://www.serteli.com/2013/05/'>Mayıs 2013 (29)</option>
<option value='https://www.serteli.com/2013/04/'>Nisan 2013 (40)</option>
<option value='https://www.serteli.com/2013/03/'>Mart 2013 (43)</option>
<option value='https://www.serteli.com/2013/02/'>Şubat 2013 (38)</option>
<option value='https://www.serteli.com/2013/01/'>Ocak 2013 (47)</option>
<option value='https://www.serteli.com/2012/12/'>Aralık 2012 (43)</option>
<option value='https://www.serteli.com/2012/11/'>Kasım 2012 (21)</option>
<option value='https://www.serteli.com/2012/10/'>Ekim 2012 (16)</option>
<option value='https://www.serteli.com/2012/09/'>Eylül 2012 (17)</option>
<option value='https://www.serteli.com/2012/08/'>Ağustos 2012 (17)</option>
<option value='https://www.serteli.com/2012/07/'>Temmuz 2012 (28)</option>
<option value='https://www.serteli.com/2012/06/'>Haziran 2012 (24)</option>
<option value='https://www.serteli.com/2012/05/'>Mayıs 2012 (23)</option>
<option value='https://www.serteli.com/2012/04/'>Nisan 2012 (22)</option>
<option value='https://www.serteli.com/2012/03/'>Mart 2012 (17)</option>
<option value='https://www.serteli.com/2012/02/'>Şubat 2012 (15)</option>
<option value='https://www.serteli.com/2012/01/'>Ocak 2012 (8)</option>
<option value='https://www.serteli.com/2011/12/'>Aralık 2011 (4)</option>
<option value='https://www.serteli.com/2011/11/'>Kasım 2011 (8)</option>
<option value='https://www.serteli.com/2011/10/'>Ekim 2011 (15)</option>
<option value='https://www.serteli.com/2011/09/'>Eylül 2011 (14)</option>
<option value='https://www.serteli.com/2011/08/'>Ağustos 2011 (10)</option>
<option value='https://www.serteli.com/2011/07/'>Temmuz 2011 (14)</option>
<option value='https://www.serteli.com/2011/06/'>Haziran 2011 (17)</option>
<option value='https://www.serteli.com/2011/05/'>Mayıs 2011 (17)</option>
<option value='https://www.serteli.com/2011/04/'>Nisan 2011 (10)</option>
<option value='https://www.serteli.com/2011/03/'>Mart 2011 (12)</option>
<option value='https://www.serteli.com/2011/02/'>Şubat 2011 (9)</option>
<option value='https://www.serteli.com/2011/01/'>Ocak 2011 (13)</option>
<option value='https://www.serteli.com/2010/12/'>Aralık 2010 (9)</option>
<option value='https://www.serteli.com/2010/11/'>Kasım 2010 (6)</option>
<option value='https://www.serteli.com/2010/10/'>Ekim 2010 (6)</option>
<option value='https://www.serteli.com/2010/09/'>Eylül 2010 (5)</option>
<option value='https://www.serteli.com/2010/08/'>Ağustos 2010 (4)</option>
<option value='https://www.serteli.com/2010/07/'>Temmuz 2010 (7)</option>
<option value='https://www.serteli.com/2010/06/'>Haziran 2010 (10)</option>
<option value='https://www.serteli.com/2010/05/'>Mayıs 2010 (11)</option>
<option value='https://www.serteli.com/2010/04/'>Nisan 2010 (19)</option>
<option value='https://www.serteli.com/2010/03/'>Mart 2010 (9)</option>
<option value='https://www.serteli.com/2010/02/'>Şubat 2010 (8)</option>
<option value='https://www.serteli.com/2010/01/'>Ocak 2010 (17)</option>
<option value='https://www.serteli.com/2009/12/'>Aralık 2009 (11)</option>
<option value='https://www.serteli.com/2009/11/'>Kasım 2009 (7)</option>
<option value='https://www.serteli.com/2009/10/'>Ekim 2009 (7)</option>
<option value='https://www.serteli.com/2009/09/'>Eylül 2009 (7)</option>
<option value='https://www.serteli.com/2009/08/'>Ağustos 2009 (7)</option>
<option value='https://www.serteli.com/2009/07/'>Temmuz 2009 (12)</option>
<option value='https://www.serteli.com/2009/06/'>Haziran 2009 (10)</option>
<option value='https://www.serteli.com/2009/05/'>Mayıs 2009 (8)</option>
<option value='https://www.serteli.com/2009/04/'>Nisan 2009 (9)</option>
<option value='https://www.serteli.com/2009/03/'>Mart 2009 (8)</option>
<option value='https://www.serteli.com/2009/02/'>Şubat 2009 (10)</option>
<option value='https://www.serteli.com/2009/01/'>Ocak 2009 (15)</option>
<option value='https://www.serteli.com/2008/12/'>Aralık 2008 (10)</option>
<option value='https://www.serteli.com/2008/11/'>Kasım 2008 (14)</option>
<option value='https://www.serteli.com/2008/10/'>Ekim 2008 (13)</option>
<option value='https://www.serteli.com/2008/09/'>Eylül 2008 (14)</option>
<option value='https://www.serteli.com/2008/08/'>Ağustos 2008 (20)</option>
<option value='https://www.serteli.com/2008/07/'>Temmuz 2008 (19)</option>
<option value='https://www.serteli.com/2008/06/'>Haziran 2008 (13)</option>
<option value='https://www.serteli.com/2008/05/'>Mayıs 2008 (9)</option>
<option value='https://www.serteli.com/2008/04/'>Nisan 2008 (8)</option>
<option value='https://www.serteli.com/2008/03/'>Mart 2008 (4)</option>
<option value='https://www.serteli.com/2008/02/'>Şubat 2008 (4)</option>
<option value='https://www.serteli.com/2008/01/'>Ocak 2008 (7)</option>
<option value='https://www.serteli.com/2007/12/'>Aralık 2007 (9)</option>
<option value='https://www.serteli.com/2007/11/'>Kasım 2007 (38)</option>
</select>
</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' onclick='return _WidgetManager._PopupConfig(document.getElementById("BlogArchive1"));' rel='nofollow' target='configBlogArchive1' title='Düzenle'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget Label' data-version='1' id='Label1'>
<h4>ulamsal ve sayımlamalı</h4>
<div class='widget-content list-label-widget-content'>
<ul>
<li>
<a dir='ltr' href='https://www.serteli.com/search/label/sinema'>sinema</a>
<span dir='ltr'>(3357)</span>
</li>
<li>
<a dir='ltr' href='https://www.serteli.com/search/label/di%C4%9Fer%20sanatlar'>diğer sanatlar</a>
<span dir='ltr'>(686)</span>
</li>
<li>
<a dir='ltr' href='https://www.serteli.com/search/label/defter'>defter</a>
<span dir='ltr'>(155)</span>
</li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' onclick='return _WidgetManager._PopupConfig(document.getElementById("Label1"));' rel='nofollow' target='configLabel1' title='Düzenle'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget Image' data-version='1' id='Image12'>
<h4>mmknmrtb 2020 bilançosu</h4>
<div class='widget-content'>
<a href='https://www.serteli.com/2021/01/mmknmrtb-2020.html'>
<img alt='mmknmrtb 2020 bilançosu' height='362' id='Image12_img' src='//2.bp.blogspot.com/-ibv-zPYx-gs/X_Qg2m3RckI/AAAAAAABXGY/OTE15vIYT5sdbW-by0ki9UjCs4cXnhNeACK4BGAYYCw/s362/Desktop47.jpg' width='362'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image12"));' rel='nofollow' target='configImage12' title='Düzenle'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image17'>
<div class='widget-content'>
<a href='https://www.criticker.com/rankings/'>
<img alt='' height='47' id='Image17_img' src='//2.bp.blogspot.com/_2uBNs5YzRQs/SltV9JKYkwI/AAAAAAAADjM/9DsiUJnzaGY/S260/allrankings_button.gif' width='149'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image17"));' rel='nofollow' target='configImage17' title='Düzenle'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget FollowByEmail' data-version='1' id='FollowByEmail1'>
<h2 class='title'>e-mail ile abone ol</h2>
<div class='widget-content'>
<div class='follow-by-email-inner'>
<form action='https://feedburner.google.com/fb/a/mailverify' method='post' onsubmit='window.open("https://feedburner.google.com/fb/a/mailverify?uri=Mmknmertebe", "popupwindow", "scrollbars=yes,width=550,height=520"); return true' target='popupwindow'>
<table width='100%'>
<tr>
<td>
<input class='follow-by-email-address' name='email' placeholder='Email address...' type='text'/>
</td>
<td width='64px'>
<input class='follow-by-email-submit' type='submit' value='Submit'/>
</td>
</tr>
</table>
<input name='uri' type='hidden' value='Mmknmertebe'/>
<input name='loc' type='hidden' value='en_US'/>
</form>
</div>
</div>
<span class='item-control blog-admin'>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' onclick='return _WidgetManager._PopupConfig(document.getElementById("FollowByEmail1"));' rel='nofollow' target='configFollowByEmail1' title='Düzenle'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</span>
</div></div>
<table border='0' cellpadding='0' cellspacing='0' class='section-columns columns-2'>
<tbody>
<tr>
<td class='first columns-cell'>
<div class='sidebar section' id='sidebar-right-2-1'><div class='widget Image' data-version='1' id='Image13'>
<h4>şunlarla</h4>
<div class='widget-content'>
<a href='https://twitter.com/mmknmrtb'>
<img alt='şunlarla' height='48' id='Image13_img' src='//1.bp.blogspot.com/-MkK1GpjBTzI/WmxQjX3B2rI/AAAAAAAA_q0/yDfb70ew6bspTK-CZG8AyodsDZdyNDyKACK4BGAYYCw/s1600/Twitter-icon.png' width='48'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image13"));' rel='nofollow' target='configImage13' title='Düzenle'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML2'>
<div class='widget-content'>
<a href="http://feeds.feedburner.com/blogspot/XAySH" rel="alternate" type="application/rss+xml" target="_blank"> <img src="https://lh5.googleusercontent.com/proxy/lTvIEwtKmZneqIlhRc-7Jt5-zR2SVwpq0oxc1C5q5ju7bjk9kxPYTkqbcJtV4vzhIkH1gpgMSB-t-HkR_3Yy08iC8e6svEhEE-jh72do=s0-d" alt="" style="vertical-align:middle;border:0"> </a> &nbsp; &nbsp; &nbsp; <a href="http://feeds.feedburner.com/blogspot/XAySH" rel="alternate" type="application/rss+xml" target="_blank"> </a>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML2"));' rel='nofollow' target='configHTML2' title='Düzenle'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</td>
<td class='columns-cell'>
<div class='sidebar section' id='sidebar-right-2-2'><div class='widget Image' data-version='1' id='Image3'>
<h4>takip et</h4>
<div class='widget-content'>
<a href='https://www.pinterest.com/nserteli'>
<img alt='takip et' height='48' id='Image3_img' src='//4.bp.blogspot.com/-sCmwHMjvQHI/WmxJtqjrCsI/AAAAAAAA_qk/tPSFeO5ZV1YYvlZXhCtjmNMthsYrLKAAwCK4BGAYYCw/s1600/Pinterest-icon.png' width='48'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image3"));' rel='nofollow' target='configImage3' title='Düzenle'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image1'>
<div class='widget-content'>
<a href='http://bundletheworld.com/'>
<img alt='' height='34' id='Image1_img' src='//1.bp.blogspot.com/-sacxEDMmuyg/Wf7KA6M1SzI/AAAAAAAA93Q/dPeBVr6FuPsYhlUPFWoT21_TtRpE3sjHQCK4BGAYYCw/s177/2.png' width='38'/>
</a>
<br/>
<span class='caption'>sinema & tv</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image1"));' rel='nofollow' target='configImage1' title='Düzenle'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</td>
</tr>
</tbody>
</table>
<div class='sidebar section' id='sidebar-right-3'><div class='widget HTML' data-version='1' id='HTML9'>
<div class='widget-content'>
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
var pageTracker = _gat._getTracker("UA-3336981-2");
pageTracker._initData();
pageTracker._trackPageview();
</script>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML9"));' rel='nofollow' target='configHTML9' title='Düzenle'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML7'>
<div class='widget-content'>
<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(56730592, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/56730592" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML7"));' rel='nofollow' target='configHTML7' title='Düzenle'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</aside>
</div>
</div>
</div>
<div style='clear: both'></div>
<!-- columns -->
</div>
<!-- main -->
</div>
</div>
<div class='main-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
<footer>
<div class='footer-outer'>
<div class='footer-cap-top cap-top'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
<div class='fauxborder-left footer-fauxborder-left'>
<div class='fauxborder-right footer-fauxborder-right'></div>
<div class='region-inner footer-inner'>
<div class='foot no-items section' id='footer-1'></div>
<table border='0' cellpadding='0' cellspacing='0' class='section-columns columns-2'>
<tbody>
<tr>
<td class='first columns-cell'>
<div class='foot section' id='footer-2-1'><div class='widget Image' data-version='1' id='Image10'>
<h4>geçen yılın "en iyi" filmleri</h4>
<div class='widget-content'>
<a href='https://www.serteli.com/2020/12/2020-numan-odulleri.html'>
<img alt='geçen yılın "en iyi" filmleri' height='47' id='Image10_img' src='//3.bp.blogspot.com/-nqOO1DzUfrg/X_QhSCMseHI/AAAAAAABXGk/K1qyCKjHIcU3YLZDX5fEDwW3GISl0hvxwCK4BGAYYCw/s372/m%25C3%25BCmk%25C3%25BCnmertebe-log-.jpg' width='372'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image10"));' rel='nofollow' target='configImage10' title='Düzenle'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</td>
<td class='columns-cell'>
<div class='foot section' id='footer-2-2'><div class='widget Image' data-version='1' id='Image5'>
<h4>geçen yılın "en kötü" filmleri</h4>
<div class='widget-content'>
<a href='https://www.serteli.com/2021/01/2020-en-kotu-filmler%20.html'>
<img alt='geçen yılın "en kötü" filmleri' height='47' id='Image5_img' src='//4.bp.blogspot.com/-_HLRVUwqmJw/X_QhtGjVboI/AAAAAAABXGw/WPll5jGvuTAf9BsbKn14raf6zOPOTul0wCK4BGAYYCw/s372/m%25C3%25BCmk%25C3%25BCnmertebe-log-.jpg' width='372'/>
</a>
<br/>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image5"));' rel='nofollow' target='configImage5' title='Düzenle'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</td>
</tr>
</tbody>
</table>
<!-- outside of the include in order to lock Attribution widget -->
<div class='foot section' id='footer-3' name='Altbilgi'><div class='widget Attribution' data-version='1' id='Attribution1'>
<div class='widget-content' style='text-align: center;'>
'banner' resmi: hüseyin aksoylu / kopirayt - mopirayt &#169; mümkünmertebe /. <a href='https://www.blogger.com' target='_blank'>Blogger</a> tarafından desteklenmektedir.
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' onclick='return _WidgetManager._PopupConfig(document.getElementById("Attribution1"));' rel='nofollow' target='configAttribution1' title='Düzenle'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
</div>
<div class='footer-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</footer>
<!-- content -->
</div>
</div>
<div class='content-cap-bottom cap-bottom'>
<div class='cap-left'></div>
<div class='cap-right'></div>
</div>
</div>
</div>
<script type='text/javascript'>
    window.setTimeout(function() {
        document.body.className = document.body.className.replace('loading', '');
      }, 10);
  </script>
<script type='text/javascript'>
//<![CDATA[
$(document).ready(function() {
$('img').each(function(){
var $img = $(this);
var filename = $img.attr('src')
$img.attr('title', filename.substring((filename.lastIndexOf('/'))+1, filename.lastIndexOf('.'))); 
$img.attr('alt', filename.substring((filename.lastIndexOf('/'))+1, filename.lastIndexOf('.')));
});
});
//]]>
</script>

<script type="text/javascript" src="https://www.blogger.com/static/v1/widgets/2080820689-widgets.js"></script>
<script type='text/javascript'>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</script>
</body>
</html>